EON & OCS

Répondre
PADAWAN
Messages : 1
Enregistré le : 23 janvier 2014, 17:49
Localisation : Brussels

EON & OCS

Message par PADAWAN » 23 janvier 2014, 18:20

Bonjour,

peut être que la question a déjà été posée mais toujours est il que je ne l'ai pas trouvé en cherchant sur le forum donc voila :

- Coté installation de EON, pas de soucis, l’installe c'est déroulée avec une déconcertante facilité surtout lorsqu'on c'est cassé les dents sur FAN et la config de Nagios deux ans auparavant.
- Après avoir un peux chipoté avec le SNMP j'ai mes machines dans Nagios avec tout les capteurs "Vert" :mrgreen:

- Je souhaite maintenant remonter mes infos de machines dans mon OCS que j'ai installé en auto avec EON
j'ai mis l'agent OCS sur mes machines (toutes Windows Server 2008 R2) en me servant du tool de déploiement afin d'avoir la même config partout.... mais voila, aucune machine ne remonte dans OCS.... je pense que le problème pourrait provenir du fait que OCS a été "intégré" avec EON et peut être que la config de OCS est légèrement différente... du coup je ne sais pas où regarder... serait-ce l'adresse de mon ocsinventory qui est a modifier quelque part...:?:

Ci-joint quelques screens :

Image

Image

Image

Image


d'avance merci pour l'aide.... :)

christophe81
Messages : 22
Enregistré le : 27 mars 2012, 09:54

Re: EON & OCS

Message par christophe81 » 24 janvier 2014, 10:27

J'ai vu que tu avais ajouté l'option /DEBUG sur tes agents.
Du coup le fichier de log de l'agent sur tes serveurs remonte quoi comme problème ?

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité