Paramétrage Ocs (résolu)

Cléopatatras
Messages : 8
Inscription : 28 juillet 2014, 16:26

Paramétrage Ocs (résolu)

Message par Cléopatatras » 30 juillet 2014, 11:33

Bonjour à tous,
Je découvre Eon avec beaucoup de plaisir, car je vais le mettre en place pendant mon stage qui démarre dans quelques semaines.
Par contre, j'avoue mon ignorance sur les paramétrages sous linux concernant Ocs.
désolée si mes questions vous semblent idiotes.... Je me lance:
Dans l'installation sous serveur windows, on indique le chemin de l'exécutable de l'agent (OcsAgent.exe) dans la configuration de OCS server. Comment fait-on sous Eon ?
Je n'ai pas trouvé de documents sur le paramétrage de ocs/ glpi sous Eon....
Merci de votre aide
Cléo
Dernière modification par Cléopatatras le 30 juillet 2014, 14:29, modifié 1 fois.

Avatar de l’utilisateur
Seb
Messages : 3530
Inscription : 11 février 2009, 17:35
Localisation : Limoges
Contact :

Re: Paramétrage Ocs

Message par Seb » 30 juillet 2014, 12:00

En fait il n'y a pas de documents spécifique EoN car il suffit de suivre les docs d'utilisation officielle de ces produits...Juste qu'ils sont installés!

Pour ocs , jetez un oeil la pour voir si la conf correspond déjà:

http://forum.eyesofnetwork.com/viewtopi ... ocs+server
"Mieux vaut cent chevaux sous une selle que d'un âne assis dessus"
Joe dans son bar servant un de ses clients...JBT

Cléopatatras
Messages : 8
Inscription : 28 juillet 2014, 16:26

Re: Paramétrage Ocs

Message par Cléopatatras » 30 juillet 2014, 13:19

Merci ! j'avais déjà regardé ce topic .... et je n'avais pas trouvé de solutions à mon problème.... J'ai même essayé sur un poste Win7, en installant l'agentsetup... et rien ne remonte sur le serveur...
Merci de ton aide, je continue à chercher !!

Cléopatatras
Messages : 8
Inscription : 28 juillet 2014, 16:26

Re: Paramétrage Ocs

Message par Cléopatatras » 30 juillet 2014, 14:28

Désolée.. je viens de trouver (quelle idiote!): en installant l'agent, je lui ai mis l'adresse du serveur avec le port 80... alors qu'il ne fallait pas préciser: et mes stations sont bien remontées....
Merci !!

Répondre