GLPI et OCS v5

Avatar de l’utilisateur
jeremies00
Messages : 132
Inscription : 25 septembre 2009, 15:00

GLPI et OCS v5

Message par jeremies00 » 10 août 2016, 14:58

Bonjour,

Lors de l'installation de la v5, j'ai bien coché l'installation des modules lors de l'installation mais j'ai le message suivant lorsque je clique sur "Gestions de Parc" ou "Inventaire"

EON - Standard Error : Module glpi is not installed
EON - Standard Error : Module ocsinventory-reports is not installed

Y'a-t-il autre chose à faire ?

Cordialement,

Avatar de l’utilisateur
Schawy
Messages : 2
Inscription : 10 septembre 2011, 17:53
Localisation : Strasbourg

Re: GLPI et OCS v5

Message par Schawy » 12 octobre 2016, 08:39

Bonjour,

J'ai exactement le même soucis, est-ce que vous avez réussi à la régler ?

Merci d'avance.

Avatar de l’utilisateur
jeremies00
Messages : 132
Inscription : 25 septembre 2009, 15:00

Re: GLPI et OCS v5

Message par jeremies00 » 12 octobre 2016, 09:10

Bonjour,

Non, du coup je suis en version 4.2 en attendant un retour...

Cordialement,

Avatar de l’utilisateur
Schawy
Messages : 2
Inscription : 10 septembre 2011, 17:53
Localisation : Strasbourg

Re: GLPI et OCS v5

Message par Schawy » 12 octobre 2016, 15:57

C'est bon ça fonctionne,

Il faut personnaliser l'installation et sélectionner GLPI et OCS. Maintenant j'y ai accès sans problème.

@++

Répondre